Strona korzysta z plikow cookie w celu realizacji uslug zgodnie z Polityka prywatnosci.

Mozesz okreslic warunki przechowywania lub dostepu do cookie w Twojej przegladarce lub konfiguracji uslugi.

Forum Weselne miasta Łodzi Strona Główna Forum Weselne miasta Łodzi
Forum weselne, wesele i ślub w Łodzi i woj. łódzkim

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy  KalendarzKalendarz  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum
 Ogłoszenie 
Wasze albumy zdjęć ALBUM
Regulamin forum REGULAMIN
Reklama w serwisie REKLAMA
nostalgia

Poprzedni temat «» Następny temat
Błędy na forum
Autor Wiadomość
misimisia 

Wiek: 32
Dołączyła: 16 Paź 2006
Posty: 94
Skąd: polska
Wysłany: Czw Gru 07, 2006 2:09 pm   Błędy na forum

Nie mogę odpisać na żaden temat czemu?

Pokazuje mi się coś takiego
"Could not connect to smtp host : 111 : Połączenie odrzucone"

Czy może mi ktoś pomóc?


edit: sprecyzowaŁam temat wątku
Sajonara6

edit2: zmieniłam tytuł wątku na ogólny i połączyłam wszystkie wątki traktujące o tym samym w jeden
kryszka
Ostatnio zmieniony przez kryszka Sro Maj 27, 2009 10:00 am, w całości zmieniany 2 razy  
 
 
 
alusha 

Wiek: 40
Dołączyła: 21 Wrz 2006
Posty: 34
Skąd: Łódź
Wysłany: Wto Gru 19, 2006 8:51 pm   

To moze byc problem z serwerem. Poczekaj troche i znow sprobuj:)
_________________


Milego dnia Gość
 
 
 
Agatka_P 


Wiek: 35
Dołączyła: 07 Wrz 2005
Posty: 1093
Skąd: Łódź
Wysłany: Pią Sty 05, 2007 6:19 pm   

A ja mam problem z emotkami ponieważ niektórych nie widze a w miejscu ich są krzyżyki

[ Dodano: Pią Sty 05, 2007 6:19 pm ]
Mam 2 problem dzisiaj wyskoczyło mi coś takiego

Cytat:
Twoja wiadomość jest za krótka. Musisz wpisać przynajmniej 9 liter
 
 
@ice 
Administrator
Pan i Władca


Wiek: 39
Dołączył: 08 Paź 2003
Posty: 332
Skąd: Łódź
Wysłany: Pią Sty 05, 2007 11:11 pm   

To nie jest problem tylko nowa funkcjonalność forum eliminująca odpowiedzi w stylu: Tak
_________________

Admin czuwa, Admin radzi , Admin NIGDY Was nie zdradzi :)
Zanim zadasz pytanie skorzystaj z wyszukiwarki - to nic nie boli.
Lekcja używania opcji szukaj
 
 
 
Agatka_P 


Wiek: 35
Dołączyła: 07 Wrz 2005
Posty: 1093
Skąd: Łódź
Wysłany: Wto Mar 27, 2007 10:01 pm   

No to może zmniejszmy to do 5 bo np. w powitaniach nie można napisać cześć i minkę albo witaj bo to ma mniej liter niż 9

[ Dodano: Wto Mar 27, 2007 10:57 pm ]
Mam problem, co jakiś czas jak odpisuje jak biore wyślij posta pokazuje mi się chmara różnych znaczków, dopiero jak odświeżę to sie normalnie wysyła.
 
 
Pusiak 
- Dyktator


Wiek: 36
Dołączyła: 15 Lut 2005
Posty: 3311
Skąd: Łódź
Wysłany: Sro Mar 28, 2007 8:56 am   

Mnie się też często takie znaczki pokazują, albo np. czasem jak wchodzę w temat to wyskakuje mi cały biały ekran z emotką w lewym górnym rogu :lol:
_________________

 
 
 
Agatka_P 


Wiek: 35
Dołączyła: 07 Wrz 2005
Posty: 1093
Skąd: Łódź
Wysłany: Sro Mar 28, 2007 9:03 am   

A już myślałam że to tylko u mnie
 
 
EwaM 


Wiek: 35
Dołączyła: 30 Lip 2007
Posty: 2535
Skąd: Łódź
Wysłany: Pon Lip 07, 2008 7:43 am   Problem po zalogowaniu

Po zalogowaniu forum nie działa! Pojawia się coś takiego

Could not query last visit posts

DEBUG MODE

SQL Error : 145 Table './adammus1/phpbb_read_history' is marked as crashed and should be repaired

SELECT post_id, topic_id, forum_id FROM phpbb_read_history WHERE user_id = 2895

Line : 41
File : read_history.php

Czy ktoś też tak ma? Co z tym zrobić? Nawet do swojego dzienniczka nie mogę się dostać :cry:
 
 
mietka 
double trouble


Wiek: 40
Dołączyła: 28 Cze 2007
Posty: 1749
Skąd: Łódź/Żabiczki
Wysłany: Pon Lip 07, 2008 9:21 am   

ja tez tak mam ;/
_________________
 
 
Pusiak 
- Dyktator


Wiek: 36
Dołączyła: 15 Lut 2005
Posty: 3311
Skąd: Łódź
Wysłany: Pon Lip 07, 2008 9:22 am   

Każdy tak ma, Ewa :-?
Ja też dziś walcze z tym od rana. czytać można i nawet odpowiadać, ale po kazdym napisaniu postu trzeba się wylogowac przed przejściem do nastepnego tematu.... no i do pewnych funkcji nie można się dobrać.
Napisałam do Maca, zobaczymy kiedy uda im się naprawić problem.
_________________

 
 
 
EwaM 


Wiek: 35
Dołączyła: 30 Lip 2007
Posty: 2535
Skąd: Łódź
Wysłany: Pon Lip 07, 2008 9:32 am   

To dobrze, bo już się bałam, że coś jest nie tak z moim kontem :roll:
W takim razie czekam cierpliwie
 
 
fiona83 

Dołączyła: 19 Kwi 2006
Posty: 2952
Skąd: skądinąd
Wysłany: Pon Lip 07, 2008 9:36 am   

Matko, a ja juz się bałam, że to coś u mnie .....

Admiiiiiiin ! Proszę to naprawić :evil:
 
 
doni_iza 

Wiek: 35
Dołączyła: 29 Paź 2007
Posty: 1974
Skąd: Łódź
Wysłany: Pon Lip 07, 2008 9:54 am   

uff też się bałam, że to tylko u mnie coś się dzieje...
Mam nadzieje, że niebawem wszystko wróci do normy :-)
_________________
 
 
fiona83 

Dołączyła: 19 Kwi 2006
Posty: 2952
Skąd: skądinąd
Wysłany: Pon Lip 07, 2008 11:33 am   

Mac, zrób coś, bo zaraz oszaleję :evil:
 
 
@Mac-erson 
Administrator
forum.wesele-lodz.pl


Wiek: 45
Dołączył: 10 Lis 2006
Posty: 324
Skąd: Łódź
Wysłany: Pon Lip 07, 2008 11:37 am   

się coś posypało. już naprawiłem. Powinno być dobrze :)
 
 
fiona83 

Dołączyła: 19 Kwi 2006
Posty: 2952
Skąd: skądinąd
Wysłany: Pon Lip 07, 2008 11:39 am   

Nooooo :mrgreen:

Masz Admin badylka w nagrodę :kwiat:
 
 
Audiolka 


Wiek: 33
Dołączyła: 25 Kwi 2008
Posty: 2582
Skąd: Uć
Wysłany: Pon Lip 07, 2008 11:56 am   

i ja myślałam,że mam zakaz wchodzenia na forum :mrgreen: bo wiadomości prywatne mogłam odczytać,a już strona główna nie wchodziła.
jakiś panysz czy co-myślę sobie :mrgreen:
 
 
Ela_i_Adam 


Dołączyła: 21 Sty 2007
Posty: 860
Skąd: łódź-widzew
Wysłany: Nie Gru 14, 2008 5:18 pm   błąd ogólny

Mam problem jak napiszę wiadomość i wysyłam ją na forum to wyskakuje mi błąd ogólny i pokazują się dziwne znaczki nie znam na tyle angielskiego żeby wiedzieć o co chodzi. wiadomości niby ukazują się w konkretnych tematach ale nie wiem dlaczego wyskakuje błąd :(
_________________

Kocham Cię Adasiu :) 21.07.2007!!!!!!
 
 
Agnieszka19 


Dołączyła: 27 Paź 2006
Posty: 1715
Skąd: Łódź
Wysłany: Nie Gru 14, 2008 6:19 pm   Problem z pisaniem postów

Nie wiem czy tylko ja mam ten problem czy inni też, ale jak chce wysłąć posta pojawia mi się taki komunikat:

Could not insert new word matches

DEBUG MODE

SQL Error : 144 Table './adammus1/phpbb_search_wordmatch' is marked as crashed and last (automatic?) repair failed

INSERT INTO phpbb_search_wordmatch (post_id, word_id, title_match) SELECT 272166, word_id, 0 FROM phpbb_search_wordlist WHERE word_text IN ('zaaaa')

Line : 265
File : functions_search.php

A poza tym zauważyłąm żę dużo postó siępowtarza tak jakby kilka osób po kilka razy próbowało wysłać jednego posta i po jakims czasie pojawia się on kilkakrotnie jeden pod drugim...
_________________


Nasz dzień 26.04.2008
 
 
 
evelinka 


Wiek: 31
Dołączyła: 06 Lut 2008
Posty: 554
Skąd: ja to mogę wiedzieć?
Wysłany: Pią Lut 13, 2009 9:06 am   [Problem] fragmenty kodu widoczne na forum

po sprawdzeniu nieprzeczytanych wiadomości i kliknięciu "Oznacz wszystkie fora jako przeczytane" wyświetla mi się tabela z tematami, a nad nią fragmenty kodów źródłowych. Dzisiaj zamiast strony formu pojawiło się czyste źródło strony. Wg mnie nie powinno czegoś takiego byc, przynajmniej tak mnie uczą
 
 
fiona83 

Dołączyła: 19 Kwi 2006
Posty: 2952
Skąd: skądinąd
Wysłany: Pią Lut 13, 2009 10:25 am   

Aż sprawdziłam.
U mnie ten problem nie występuje.
 
 
kryszka 
z doskoku ;)


Dołączyła: 09 Paź 2003
Posty: 4844
Skąd: Łódź
Wysłany: Pią Lut 13, 2009 10:31 am   

Może Admini w tym czasie coś robili.
_________________

"Gdyby nie internet nie wiedziałbym, że na świecie jest tylu idiotów." Stanisław Lem
 
 
Pusiak 
- Dyktator


Wiek: 36
Dołączyła: 15 Lut 2005
Posty: 3311
Skąd: Łódź
Wysłany: Wto Maj 25, 2010 7:46 am   

Od wczoraj przy wysyłaniu czy to postów, czy priv'ów pojawia mi się komunikat:


na szczęscie zarówno wiadomości i posty sie wysyłają :) problem wystapił na dwóch niezależnych komputerach i na różnych przegladarkach
_________________

 
 
 
niesia2708 
Kociara :)


Wiek: 32
Dołączyła: 10 Cze 2008
Posty: 2700
Skąd: Piotrków/Tomaszów
Wysłany: Wto Maj 25, 2010 7:50 am   

Pusiak, mam to samo. Pisałam do Admina
_________________

 
 
 
ava 


Wiek: 33
Dołączyła: 12 Lut 2008
Posty: 3728
Skąd: Bełchatów/Łódź
Wysłany: Wto Maj 25, 2010 7:50 am   

Pusiak napisał/a:
Od wczoraj przy wysyłaniu czy to postów, czy priv'ów pojawia mi się komunikat:
Obrazek

na szczęscie zarówno wiadomości i posty sie wysyłają :) problem wystapił na dwóch niezależnych komputerach i na różnych przegladarkach

Mam identyczny problem - także "pracowałam" na dwóch różnych komputerach i dwóch przeglądarkach :roll:

[ Dodano: Wto Maj 25, 2010 8:51 am ]
Ale ten post wysłał się już bez niespodzianek :)
_________________
Nasz ślub - 05.09.2009r.

 
 
Pusiak 
- Dyktator


Wiek: 36
Dołączyła: 15 Lut 2005
Posty: 3311
Skąd: Łódź
Wysłany: Wto Maj 25, 2010 7:54 am   

ava napisał/a:
Ale ten post wysłał się już bez niespodzianek


Co dziwne mnie też :) Ale na innych forach problem nadal istnieje, co więcej podobny komunikat pojawia mi się również przy kasowaniu postów.
_________________

Ostatnio zmieniony przez Pusiak Wto Maj 25, 2010 7:55 am, w całości zmieniany 1 raz  
 
 
 
@Mac-erson 
Administrator
forum.wesele-lodz.pl


Wiek: 45
Dołączył: 10 Lis 2006
Posty: 324
Skąd: Łódź
Wysłany: Wto Maj 25, 2010 7:57 am   

Problem może wynikać z przepełnienia limitów miesięcznych forumowej skrzynki pocztowej (która jest umieszczona na gmail). De facto posty i wiadomości są wysyłane prawidłowo tylko może być problem z powiadomieniami na email do końca miesiąca i stąd też wyskakuje komunikat.

Sprawdzimy to dokładniej.
 
 
kryszka 
z doskoku ;)


Dołączyła: 09 Paź 2003
Posty: 4844
Skąd: Łódź
Wysłany: Wto Maj 25, 2010 8:26 am   

Już kiedyś też tak było i też wtedy pisaliście o braku limitu pod koniec miesiąca, także tym razem się nie przejęłam. :wink:

Dlatego też forumowicze nie dostają również powiadomień jak coś moderujemy (usuwamy czy przesuwamy).
_________________

"Gdyby nie internet nie wiedziałbym, że na świecie jest tylu idiotów." Stanisław Lem
 
 
@Mac-erson 
Administrator
forum.wesele-lodz.pl


Wiek: 45
Dołączył: 10 Lis 2006
Posty: 324
Skąd: Łódź
Wysłany: Wto Maj 25, 2010 9:48 am   

jest pewien limit miesięczny transferu na gmail.

przez konto pocztowe idą wszelkie powiadomienia z forum itp. Stąd przy dużej aktywności forum w końcu miesiąca może zabraknąć limitu.

Dowiem się jakie są możliwości zwiększenia tego limitu.
 
 
Aga1986 
Żołnierzowa Żona


Wiek: 32
Dołączyła: 15 Wrz 2009
Posty: 1572
Skąd: Łódź
Wysłany: Wto Maj 25, 2010 2:09 pm   

a czy od kolejnego miesiąca zaległe powiadomienia dojdą z opóźnieniem czy już nie?
_________________



Tam skarb Twój, gdzie serce Twoje...
 
 
 
*lmyszka 
Moderator
EL jak elmyszka :P


Wiek: 34
Dołączyła: 26 Lis 2006
Posty: 2330
Skąd: Łódź
Wysłany: Wto Maj 25, 2010 3:25 pm   

czy wam też wyskakuje

"Could not connect to smtp host : : "

po napisaniu i wysłaniu posta?? post normalnie sie pojawia ale wkurza mnie ten komunikat :)
_________________
 
 
 
Pusiak 
- Dyktator


Wiek: 36
Dołączyła: 15 Lut 2005
Posty: 3311
Skąd: Łódź
Wysłany: Wto Maj 25, 2010 5:01 pm   

lmyszka, czytaj wzywż :)
Mac-erson napisał/a:
Problem może wynikać z przepełnienia limitów miesięcznych forumowej skrzynki pocztowej (która jest umieszczona na gmail). De facto posty i wiadomości są wysyłane prawidłowo tylko może być problem z powiadomieniami na email do końca miesiąca i stąd też wyskakuje komunikat.
lmyszka,
_________________

 
 
 
Aga1986 
Żołnierzowa Żona


Wiek: 32
Dołączyła: 15 Wrz 2009
Posty: 1572
Skąd: Łódź
Wysłany: Wto Cze 01, 2010 10:46 am   

no i mamy czerwiec, a ja nadal nie dostaję powiadomień :( , a czy już ktoś wie czy zaległe powiadomienia dojdą?
_________________



Tam skarb Twój, gdzie serce Twoje...
 
 
 
@Mac-erson 
Administrator
forum.wesele-lodz.pl


Wiek: 45
Dołączył: 10 Lis 2006
Posty: 324
Skąd: Łódź
Wysłany: Wto Cze 01, 2010 11:06 am   

Badamy sprawę, przywróciliśmy stary email, ale nie funkcjonuje jeszcze prawidłowo.
 
 
@Mac-erson 
Administrator
forum.wesele-lodz.pl


Wiek: 45
Dołączył: 10 Lis 2006
Posty: 324
Skąd: Łódź
Wysłany: Wto Cze 01, 2010 4:02 pm   

Sprawdźcie teraz czy dochodzą powiadomienia - powinno działać prawidłowo.
 
 
agulka1989 


Wiek: 28
Dołączyła: 06 Paź 2009
Posty: 2973
Skąd: Łódź
Wysłany: Wto Cze 01, 2010 7:47 pm   

Dochodzą. Tylko dlaczego przychodzą mi powiadomienia w momencie kiedy mam zaznaczone w ustawieniach, żeby nie przychodziły??
_________________
 
 
Aga1986 
Żołnierzowa Żona


Wiek: 32
Dołączyła: 15 Wrz 2009
Posty: 1572
Skąd: Łódź
Wysłany: Wto Cze 01, 2010 8:27 pm   

u mnie też dochodzą powiadomienia :smile:
_________________



Tam skarb Twój, gdzie serce Twoje...
 
 
 
gosiaczek 

Dołączyła: 27 Sie 2004
Posty: 645
Skąd: stąd i z owąd
Wysłany: Sob Cze 05, 2010 9:30 am   

Mam pytanko: od czego zależy, że strona forum zacina mi się na IE? Ładuje się nagłówek i cisza, żadnych oznak pracy, reszta strony pojawia się po minucie. Wczoraj, ani przedwczoraj tak nie było. Na Mozilli chodzi bez problemu
 
 
promyczek_mm
[Usunięty]

Wysłany: Sob Cze 05, 2010 9:40 am   

gosiaczek napisał/a:
Ładuje się nagłówek i cisza, żadnych oznak pracy, reszta strony pojawia się po minucie


mnie robi się dokładnie tak samo...
 
 
Pusiak 
- Dyktator


Wiek: 36
Dołączyła: 15 Lut 2005
Posty: 3311
Skąd: Łódź
Wysłany: Sob Cze 05, 2010 9:42 am   

Mnie się często tez tak robi po IE :) Przyzwyczaiłam się :) Zresztą w domu pracuje ostatnio na Google Chrome, więc życie mi to utrudnia tylko w pracy :)
_________________

 
 
 
@Mac-erson 
Administrator
forum.wesele-lodz.pl


Wiek: 45
Dołączył: 10 Lis 2006
Posty: 324
Skąd: Łódź
Wysłany: Nie Cze 06, 2010 11:50 am   

Sprawdzałęm pod IE 7.0 - u mnie po załadowaniu nagłówka za jakieś 3 sekundy weszła całość (ale ja nie korzystam z IE tak więc ładowałem pierwszy raz). Następne odpalenie było juz błyskawiczne.Może kwestia konfiguracji po Waszej stronie IE albo jakieś wirusy na kompie ?
 
 
gosiaczek 

Dołączyła: 27 Sie 2004
Posty: 645
Skąd: stąd i z owąd
Wysłany: Nie Cze 06, 2010 1:32 pm   

Nie wiem, problem dotyczy tylko tej strony i tylko czasem. Dziś na przykład chodzi bez problemu.
 
 
Meerkat 


Wiek: 35
Dołączyła: 16 Paź 2007
Posty: 245
Skąd: Łódź
Wysłany: Wto Sie 03, 2010 9:43 pm   

Witajcie, nie wiedziałam za bardzo gdzie zamieścić tego posta, ale myślę, że można go "podciągnąć" pod błąd na forum. Otóż w wątku remontowym mietki (w dziale dom) na pierwszej stronie tego wątku w poście mietki z 5.12.2006 wkleiły się zamiast zdjęć paneli podłogowych bodajże bardzo niecenzuralne zdjęcia i podpis. Czy tak to ma zostać :wink: , czy można coś z tym zrobić?? no chyba, że mietka sama wkleiła.... :twisted:
 
 
Audiolka 


Wiek: 33
Dołączyła: 25 Kwi 2008
Posty: 2582
Skąd: Uć
Wysłany: Wto Sie 03, 2010 9:59 pm   

az musze to zobaczyć :razz:

o żesz w mordę :twisted: :twisted: :twisted: :twisted: mietka!!!!!!!!!!!!!!!!
Ostatnio zmieniony przez Audiolka Wto Sie 03, 2010 10:01 pm, w całości zmieniany 1 raz  
 
 
fiona83 

Dołączyła: 19 Kwi 2006
Posty: 2952
Skąd: skądinąd
Wysłany: Wto Sie 03, 2010 10:01 pm   

Widziałam :szok: :rotfl:
mietka szaleje ;)
 
 
mietka 
double trouble


Wiek: 40
Dołączyła: 28 Cze 2007
Posty: 1749
Skąd: Łódź/Żabiczki
Wysłany: Wto Sie 03, 2010 10:51 pm   

mietka ma fantazje, ale nie az taka........ :)
_________________
 
 
misia-misia 
Working Mom :)


Wiek: 36
Dołączyła: 04 Sty 2006
Posty: 1643
Skąd: Łódź
Wysłany: Sro Sie 04, 2010 6:45 am   

hahahahaha, mietka, zajebisty masz wątek remontowy 8) 8) 8)
_________________
 
 
 
justinaa 


Wiek: 34
Dołączyła: 10 Mar 2008
Posty: 1601
Skąd: Łódź
Wysłany: Sro Sie 04, 2010 7:18 am   

nooooo, niezłe fotki, nie ma co! :-)

tak to jest z tym internetem, moja koleżanka wysłała kiedyś służbowego maila, w którym niechcący załączyła się ikonka gruppensex :P
_________________

www.boatmummy.blogspot.com
www.lodzkiemamy.pl
 
 
kryszka 
z doskoku ;)


Dołączyła: 09 Paź 2003
Posty: 4844
Skąd: Łódź
Wysłany: Sro Sie 04, 2010 7:36 am   

Na prośbę mietki "fajne" zdjęcia poszły w kosmos. :lol:

I żeby nie było - to nie błąd forum, a serwera strony od paneli - ktoś się albo bawił albo może zhakował stronkę. Na szczęście tym razem to nie forum. :razz:
_________________

"Gdyby nie internet nie wiedziałbym, że na świecie jest tylu idiotów." Stanisław Lem
 
 
Meerkat 


Wiek: 35
Dołączyła: 16 Paź 2007
Posty: 245
Skąd: Łódź
Wysłany: Sro Sie 04, 2010 12:43 pm   

:) nawet nie wiedziałam ile to radości sprawi :twisted: :smile:
Ostatnio zmieniony przez Meerkat Sro Sie 04, 2010 12:44 pm, w całości zmieniany 1 raz  
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
statystyki odwiedzin z innych stron


Publikowanie w całości lub fragmentach treści zawartych na Łódzkim Forum Weselnym bez zgody administratorów forum jest zabronione.
Reklamy
fotograf wesele łódź

wesela sala taneczna Łódź

www.quatro.biz.pl

torty weselne łódź

dekoracja światłem łódź

www.foto-sobieraj.com.pl